Class Grit::GitRuby::FileIndex::UnsupportedRef
In: lib/grit/git-ruby/file_index.rb
Parent: StandardError

[Validate]